网站技术支持

网站技术支持

网站的开发部署于Debian Stretch运行环境,也可在Debian Jessie,或其他兼容GNU/Linux发行版运行,开发语言为Python 3.4以上版本,数据库使用PostgreSQL 9.5以上版本,地图图件的发布使用Mapserver地图服务器。为了保证浏览效果,请使用较新版本浏览器。推荐使用 Google Chrome/FireFox等浏览器。

最多关注
近期文章